メルカリ出品エラー「FORBIDDEN 出品に失敗しました。request could not be processed due to permission denied」などの対処法
- 公開日:2023年01月23日
- 更新日:2024年10月31日
メルカリ出品操作後に【出品リスト】画面で出品ステータス『エラー』と表示され、出品の詳細画面の「エラー履歴」に以下のエラーが表示された場合の原因と対応方法を解説します。
エラー『FORBIDDEN 出品に失敗しました。request could not be processed due to permission denied』
エラー『FAILED_PRECONDITION 出品に失敗しました。product status cannot be OPENED if shop is not OPEN』
原因
メルカリShops管理画面のショップデータ・商品が非公開の場合
次の操作ができなくなります。
- 商品がメルカリおよびメルカリShops上に表示されなくなります
- 商品に新規の注文が入らなくなります
- 商品の新規公開ができなくなります
- ショップ運営者情報に対し請求があっても、開示できなくなります
メルカリのショップ・商品における非公開の詳細については、メルカリ側へご確認をお願いたします。
メルカリへのお問合せ先などは、以下のリンク先よりご確認ください。
【参照】メルカリShopsサイト:お問い合わせ方法を教えてください
ワンポイントアドバイス
メルカリのショップ情報編集ページにてショップが「非公開」になっているかご確認のうえ、「公開」へと変更・更新を行ってください。
対応方法
以下に対応方法を記載いたしますのでご参照ください。
1メルカリShops管理画面よりショップを公開
- https://mercari-shops.com/seller/shops にアクセスする
- 「設定」を選択する
- 「ショップ情報の編集」を選択する
- 「ショップの公開/非公開」の「非公開にする」を選択する
- 「ショップ情報を更新する」を選択して終了
なお、メルカリ管理画面における操作など詳細手順にご不明な点がある場合は、メルカリ側へお問合せのうえご確認ください。
以上となります。
ご不明な点がございましたらサポート窓口までお問い合わせください。
この記事は役に立ちましたか?
ご意見ありがとうございます!