ヘルプ > お知らせ > 不具合 > 2024年3月11日 EC操作/データに出力に関する不具合のお知らせ

2024年3月11日 EC操作/データに出力に関する不具合のお知らせ

  • 公開日:2024年03月11日
  • 更新日:2024年11月11日

平素よりReCOREをご利用いただきありがとうございます。

ご不便をおかけしており誠に恐れ入ります。

本日、今朝より発生しておりました下記の不具合が解消いたしましたのでご報告いたします。

不具合の発生期間

2024年3月11日午前より10:30頃まで

内容

エクスポート出力後にデータ生成が完了しない。

EC出品・受注機能において処理が完了しない。

宅配買取におけるエンドユーザーへの申込後のメッセージ送受信がされない。

など

原因

本件について、弊社開発担当より調査の結果、ReCOREにおける一部のシステム処理詰まりにより他処理が滞っていただ状態であったことが判明いたしました。

現在、既に弊社よりシステムへの対応を行い、各処理が随時解消されていく(ReCOREへの通知や処理完了)予定です。

なお、ReCOREを起動中のGoogleChrome画面において再読み込み(【F5】キーをクリック)のうえ、ご確認をお願いいたします。

なお、既にEC受注における急ぎ商品の発送処理の関係より、一次的にモール側の管理画面より商品を発送操作が完了済の場合は、ReCOREの【受注管理】画面より該当受注について、【再取得】操作にてモール側の情報反映操作をお願いいたします。

ご不明点がございましたら弊社サポート窓口までお問い合わせください。

この記事は役に立ちましたか?

ご意見ありがとうございます!