ヘルプ > お知らせ > 不具合 > 2024年1月26日 EC出品操作に関する不具合のお知らせ

2024年1月26日 EC出品操作に関する不具合のお知らせ

  • 公開日:2024年02月02日
  • 更新日:2024年11月11日

平素よりReCOREをご利用いただきありがとうございます。

本日発生いたしました下記不具合の改修が完了いたしましたことご報告いたします。

不具合の発生期間

2024年1月26日

内容

出品操作において、以下の出品項目の選択肢が表示されない

・メルカリ【配送方法】

・ヤフーショッピング【プロダクトカテゴリ】【ストアカテゴリパス】

・ラクマ【サイズ】

・楽天【全商品ディレクトリID】

原因

一部の機能リリースとECアカウントの最新情報がReCOREに反映されていないご状況が発生しておりました。

対応方法

次の手順によりご対応をお願いいたします。

①ReCOREの【設定>ECアカウント】の該当モール項より【保存する】ボタンをクリックのうえ、再度『有効』にします。

しばらくするとモール側の設定情報が反映されます。

②【出品待ち】画面を表示のうえ、GoogleChoemeの画面再読み込み(URL向かって左横にある円を描いた矢印マークをクリック)のうえ、解消されているかどうかご確認をお願いいたします。

なお、一部のお客様において、一方のPCでは解消されたにも関わらず、他PCにて操作時に反映されない場合は、PCにおいて、不要なキャッシュを一部削除のうえ、再度操作をお試しいただきますようお願いいたします。

上記をご対応いただきましても解消されない場合は、お手数ではございますが、弊社より調査をさせていただくために、詳細をお知らせください。

以上となります。

ご不明点がございましたら弊社サポート窓口までお問い合わせください。

この記事は役に立ちましたか?

ご意見ありがとうございます!